PHP升级注意问题

先看下当前PHP.ini 中是否有新增加的extention  什么redis.so memcached.so 各种,在装的时候可以加上对应的组件,也可以后装。

还有就是php-fpm 的配置项 升级PHP会把这些改成默认的,假如改了的话就得再修改过来